<!DOCTYPE html>
<html class="" xmlns="http://www.w3.org/1999/xhtml" lang="es-MX" prefix="og: http://ogp.me/ns# fb: http://ogp.me/ns/fb# og: http://ogp.me/ns#">
<head>
	
	<meta http-equiv="Content-Type" content="text/html; charset=utf-8"/>

	<title>Marketing de Eventos: la música en vivo y la conexión con tu audiencia - Grupo ACIR</title>

	<!--[if lte IE 8]>
	<script type="text/javascript" src="http://grupoacir.com.mx/wp-content/themes/Avada/assets/js/html5shiv.js"></script>
	<![endif]-->

	
	<meta name="viewport" content="width=device-width, initial-scale=1" />
			<link rel="shortcut icon" href="http://acirenlinea.com/grupoacircom/wp-content/uploads/2015/12/favicon-32x32.png" type="image/x-icon" />
	
			<!-- For iPhone -->
		<link rel="apple-touch-icon-precomposed" href="http://acirenlinea.com/grupoacircom/wp-content/uploads/2015/12/apple-icon-57x57.png">
	
			<!-- For iPhone 4 Retina display -->
		<link rel="apple-touch-icon-precomposed" sizes="114x114" href="http://acirenlinea.com/grupoacircom/wp-content/uploads/2015/12/apple-icon-114x114.png">
	
			<!-- For iPad -->
		<link rel="apple-touch-icon-precomposed" sizes="72x72" href="http://acirenlinea.com/grupoacircom/wp-content/uploads/2015/12/apple-icon-72x72.png">
	
			<!-- For iPad Retina display -->
		<link rel="apple-touch-icon-precomposed" sizes="144x144" href="http://acirenlinea.com/grupoacircom/wp-content/uploads/2015/12/apple-icon-144x144.png">
	
	
<!-- This site is optimized with the Yoast SEO plugin v8.1 - https://yoast.com/wordpress/plugins/seo/ -->
<link rel="canonical" href="http://grupoacir.com.mx/marketing-de-eventos-la-musica-en-vivo-y-la-conexion-con-tu-audiencia/" />
<meta property="og:locale" content="es_MX" />
<meta property="og:type" content="article" />
<meta property="og:title" content="Marketing de Eventos: la música en vivo y la conexión con tu audiencia - Grupo ACIR" />
<meta property="og:description" content="Patrocinar eventos musicales en vivo cumple el objetivo de que conectes con tu audiencia a nivel emocional para hacer a tu marca memorable. Se dice que la música es un lenguaje comprendido universalmente, y cuando se trata de conciertos no solo habla a todos los asistentes en el mismo idioma, sino que los hace compartir &hellip;" />
<meta property="og:url" content="http://grupoacir.com.mx/marketing-de-eventos-la-musica-en-vivo-y-la-conexion-con-tu-audiencia/" />
<meta property="og:site_name" content="Grupo ACIR" />
<meta property="article:section" content="Consejos de marketing y publicidad" />
<meta property="article:published_time" content="2018-08-21T05:00:00+00:00" />
<meta property="article:modified_time" content="2018-08-29T09:44:47+00:00" />
<meta property="og:updated_time" content="2018-08-29T09:44:47+00:00" />
<meta property="og:image" content="http://grupoacir.com.mx/wp-content/uploads/2018/08/21_AGOSTO_LA_MUSICA_EN_VIVO_Y_SU_CONEXION_CON_LA_AUDIENCIA.jpg" />
<meta property="og:image:width" content="850" />
<meta property="og:image:height" content="250" />
<meta name="twitter:card" content="summary" />
<meta name="twitter:description" content="Patrocinar eventos musicales en vivo cumple el objetivo de que conectes con tu audiencia a nivel emocional para hacer a tu marca memorable. Se dice que la música es un lenguaje comprendido universalmente, y cuando se trata de conciertos no solo habla a todos los asistentes en el mismo idioma, sino que los hace compartir [&hellip;]" />
<meta name="twitter:title" content="Marketing de Eventos: la música en vivo y la conexión con tu audiencia - Grupo ACIR" />
<meta name="twitter:image" content="http://grupoacir.com.mx/wp-content/uploads/2018/08/21_AGOSTO_LA_MUSICA_EN_VIVO_Y_SU_CONEXION_CON_LA_AUDIENCIA.jpg" />
<!-- / Yoast SEO plugin. -->

<link rel='dns-prefetch' href='//grupoacir.com.mx' />
<link rel='dns-prefetch' href='//www.google.com' />
<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="Grupo ACIR &raquo; Feed" href="http://grupoacir.com.mx/feed/" />
<link rel="alternate" type="application/rss+xml" title="Grupo ACIR &raquo; RSS de los comentarios" href="http://grupoacir.com.mx/comments/feed/" />
<link rel="alternate" type="application/rss+xml" title="Grupo ACIR &raquo; Marketing de Eventos: la música en vivo y la conexión con tu audiencia RSS de los comentarios" href="http://grupoacir.com.mx/marketing-de-eventos-la-musica-en-vivo-y-la-conexion-con-tu-audiencia/feed/" />

		<meta property="og:title" content="Marketing de Eventos: la música en vivo y la conexión con tu audiencia"/>
		<meta property="og:type" content="article"/>
		<meta property="og:url" content="http://grupoacir.com.mx/marketing-de-eventos-la-musica-en-vivo-y-la-conexion-con-tu-audiencia/"/>
		<meta property="og:site_name" content="Grupo ACIR"/>
		<meta property="og:description" content="Patrocinar eventos musicales en vivo cumple el objetivo de que conectes con tu audiencia a nivel emocional para hacer a tu marca memorable. Se dice que la música es un lenguaje comprendido universalmente, y cuando se trata de conciertos no solo habla a todos los asistentes en el mismo idioma, sino que los"/>

					<meta property="og:image" content="http://grupoacir.com.mx/wp-content/uploads/2018/08/21_AGOSTO_LA_MUSICA_EN_VIVO_Y_SU_CONEXION_CON_LA_AUDIENCIA.jpg"/>
				<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/11\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/11\/svg\/","svgExt":".svg","source":{"concatemoji":"http:\/\/grupoacir.com.mx\/wp-includes\/js\/wp-emoji-release.min.js?ver=4.9.8"}};
			!function(a,b,c){function d(a,b){var c=String.fromCharCode;l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,a),0,0);var d=k.toDataURL();l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,b),0,0);var e=k.toDataURL();return d===e}function e(a){var b;if(!l||!l.fillText)return!1;switch(l.textBaseline="top",l.font="600 32px Arial",a){case"flag":return!(b=d([55356,56826,55356,56819],[55356,56826,8203,55356,56819]))&&(b=d([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]),!b);case"emoji":return b=d([55358,56760,9792,65039],[55358,56760,8203,9792,65039]),!b}return!1}function f(a){var c=b.createElement("script");c.src=a,c.defer=c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var g,h,i,j,k=b.createElement("canvas"),l=k.getContext&&k.getContext("2d");for(j=Array("flag","emoji"),c.supports={everything:!0,everythingExceptFlag:!0},i=0;i<j.length;i++)c.supports[j[i]]=e(j[i]),c.supports.everything=c.supports.everything&&c.supports[j[i]],"flag"!==j[i]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[j[i]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(h=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",h,!1),a.addEventListener("load",h,!1)):(a.attachEvent("onload",h),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),g=c.source||{},g.concatemoji?f(g.concatemoji):g.wpemoji&&g.twemoji&&(f(g.twemoji),f(g.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
<link rel='stylesheet' id='layerslider-css'  href='http://grupoacir.com.mx/wp-content/plugins/LayerSlider/static/layerslider/css/layerslider.css?ver=6.7.6' type='text/css' media='all' />
<link rel='stylesheet' id='ls-google-fonts-css'  href='http://fonts.googleapis.com/css?family=Lato:100,300,regular,700,900%7COpen+Sans:300%7CIndie+Flower:regular%7COswald:300,regular,700&#038;subset=latin%2Clatin-ext' type='text/css' media='all' />
<link rel='stylesheet' id='essential-grid-plugin-settings-css'  href='http://grupoacir.com.mx/wp-content/plugins/essential-grid/public/assets/css/settings.css?ver=2.2.5' type='text/css' media='all' />
<link rel='stylesheet' id='tp-roboto-css'  href='http://fonts.googleapis.com/css?family=Roboto%3A400%2C300%2C100%2C700%2C500&#038;ver=4.9.8' type='text/css' media='all' />
<link rel='stylesheet' id='tp-roboto-condensed-css'  href='http://fonts.googleapis.com/css?family=Roboto+Condensed%3A400%2C300%2C100%2C700%2C500&#038;ver=4.9.8' type='text/css' media='all' />
<link rel='stylesheet' id='tp-fontello-css'  href='http://grupoacir.com.mx/wp-content/plugins/essential-grid/public/assets/font/fontello/css/fontello.css?ver=2.2.5' type='text/css' media='all' />
<link rel='stylesheet' id='resmap_css-css'  href='http://grupoacir.com.mx/wp-content/plugins/responsive-maps-plugin/includes/css/resmap.min.css?ver=2.29' type='text/css' media='all' />
<link rel='stylesheet' id='resmap_simp_css-css'  href='http://grupoacir.com.mx/wp-content/plugins/responsive-styled-google-maps-simplified/includes/css/resmap.min.css?ver=1.0' type='text/css' media='all' />
<link rel='stylesheet' id='rs-plugin-settings-css'  href='http://grupoacir.com.mx/wp-content/plugins/revslider/public/assets/css/settings.css?ver=5.4.8' type='text/css' media='all' />
<style id='rs-plugin-settings-inline-css' type='text/css'>
.tp-caption.Twitter-Content a,.tp-caption.Twitter-Content a:visited{color:#0084B4 !important}.tp-caption.Twitter-Content a:hover{color:#0084B4 !important; text-decoration:underline !important}
</style>
<link rel='stylesheet' id='avada-parent-stylesheet-css'  href='http://grupoacir.com.mx/wp-content/themes/Avada/style.css?ver=4.9.8' type='text/css' media='all' />
<link rel='stylesheet' id='avada-google-fonts-css'  href='http://fonts.googleapis.com/css?family=Roboto%3A400&#038;ver=4.9.8' type='text/css' media='all' />
<link rel='stylesheet' id='avada-stylesheet-css'  href='http://grupoacir.com.mx/wp-content/themes/Avada-Child-Theme/style.css?ver=1.0.0' type='text/css' media='all' />
<!--[if lte IE 9]>
<link rel='stylesheet' id='avada-shortcodes-css'  href='http://grupoacir.com.mx/wp-content/themes/Avada/shortcodes.css?ver=1.0.0' type='text/css' media='all' />
<![endif]-->
<link rel='stylesheet' id='fontawesome-css'  href='http://grupoacir.com.mx/wp-content/themes/Avada/assets/fonts/fontawesome/font-awesome.css?ver=1.0.0' type='text/css' media='all' />
<!--[if lte IE 9]>
<link rel='stylesheet' id='avada-IE-fontawesome-css'  href='http://grupoacir.com.mx/wp-content/themes/Avada/assets/fonts/fontawesome/font-awesome.css?ver=1.0.0' type='text/css' media='all' />
<![endif]-->
<!--[if lte IE 8]>
<link rel='stylesheet' id='avada-IE8-css'  href='http://grupoacir.com.mx/wp-content/themes/Avada/assets/css/ie8.css?ver=1.0.0' type='text/css' media='all' />
<![endif]-->
<!--[if IE]>
<link rel='stylesheet' id='avada-IE-css'  href='http://grupoacir.com.mx/wp-content/themes/Avada/assets/css/ie.css?ver=1.0.0' type='text/css' media='all' />
<![endif]-->
<link rel='stylesheet' id='avada-iLightbox-css'  href='http://grupoacir.com.mx/wp-content/themes/Avada/ilightbox.css?ver=1.0.0' type='text/css' media='all' />
<link rel='stylesheet' id='avada-animations-css'  href='http://grupoacir.com.mx/wp-content/themes/Avada/animations.css?ver=1.0.0' type='text/css' media='all' />
<script type='text/javascript'>
/* <![CDATA[ */
var LS_Meta = {"v":"6.7.6"};
/* ]]> */
</script>
<script type='text/javascript' src='http://grupoacir.com.mx/wp-content/plugins/LayerSlider/static/layerslider/js/greensock.js?ver=1.19.0'></script>
<script type='text/javascript' src='http://grupoacir.com.mx/wp-includes/js/jquery/jquery.js?ver=1.12.4'></script>
<script type='text/javascript' src='http://grupoacir.com.mx/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.4.1'></script>
<script type='text/javascript' src='http://grupoacir.com.mx/wp-content/plugins/LayerSlider/static/layerslider/js/layerslider.kreaturamedia.jquery.js?ver=6.7.6'></script>
<script type='text/javascript' src='http://grupoacir.com.mx/wp-content/plugins/LayerSlider/static/layerslider/js/layerslider.transitions.js?ver=6.7.6'></script>
<script type='text/javascript' src='http://grupoacir.com.mx/wp-content/plugins/essential-grid/public/assets/js/jquery.esgbox.min.js?ver=2.2.5'></script>
<script type='text/javascript' src='http://grupoacir.com.mx/wp-content/plugins/essential-grid/public/assets/js/jquery.themepunch.tools.min.js?ver=2.2.5'></script>
<script type='text/javascript' src='http://grupoacir.com.mx/wp-content/plugins/revslider/public/assets/js/jquery.themepunch.revolution.min.js?ver=5.4.8'></script>
<meta name="generator" content="Powered by LayerSlider 6.7.6 - Multi-Purpose, Responsive, Parallax, Mobile-Friendly Slider Plugin for WordPress." />
<!-- LayerSlider updates and docs at: https://layerslider.kreaturamedia.com -->
<link rel='https://api.w.org/' href='http://grupoacir.com.mx/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="http://grupoacir.com.mx/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="http://grupoacir.com.mx/wp-includes/wlwmanifest.xml" /> 
<meta name="generator" content="WordPress 4.9.8" />
<link rel='shortlink' href='http://grupoacir.com.mx/?p=867618' />
<link rel="alternate" type="application/json+oembed" href="http://grupoacir.com.mx/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fgrupoacir.com.mx%2Fmarketing-de-eventos-la-musica-en-vivo-y-la-conexion-con-tu-audiencia%2F" />
<link rel="alternate" type="text/xml+oembed" href="http://grupoacir.com.mx/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fgrupoacir.com.mx%2Fmarketing-de-eventos-la-musica-en-vivo-y-la-conexion-con-tu-audiencia%2F&#038;format=xml" />
<!-- Google Tag Manager -->
<script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
'https://www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
})(window,document,'script','dataLayer','GTM-P46MKVR');</script>
<!-- End Google Tag Manager -->
				<script type="text/javascript">
			var ajaxRevslider;
			
			jQuery(document).ready(function() {
				// CUSTOM AJAX CONTENT LOADING FUNCTION
				ajaxRevslider = function(obj) {
				
					// obj.type : Post Type
					// obj.id : ID of Content to Load
					// obj.aspectratio : The Aspect Ratio of the Container / Media
					// obj.selector : The Container Selector where the Content of Ajax will be injected. It is done via the Essential Grid on Return of Content
					
					var content = "";

					data = {};
					
					data.action = 'revslider_ajax_call_front';
					data.client_action = 'get_slider_html';
					data.token = '3e2c8b1b33';
					data.type = obj.type;
					data.id = obj.id;
					data.aspectratio = obj.aspectratio;
					
					// SYNC AJAX REQUEST
					jQuery.ajax({
						type:"post",
						url:"http://grupoacir.com.mx/wp-admin/admin-ajax.php",
						dataType: 'json',
						data:data,
						async:false,
						success: function(ret, textStatus, XMLHttpRequest) {
							if(ret.success == true)
								content = ret.data;								
						},
						error: function(e) {
							console.log(e);
						}
					});
					
					 // FIRST RETURN THE CONTENT WHEN IT IS LOADED !!
					 return content;						 
				};
				
				// CUSTOM AJAX FUNCTION TO REMOVE THE SLIDER
				var ajaxRemoveRevslider = function(obj) {
					return jQuery(obj.selector+" .rev_slider").revkill();
				};

				// EXTEND THE AJAX CONTENT LOADING TYPES WITH TYPE AND FUNCTION
				var extendessential = setInterval(function() {
					if (jQuery.fn.tpessential != undefined) {
						clearInterval(extendessential);
						if(typeof(jQuery.fn.tpessential.defaults) !== 'undefined') {
							jQuery.fn.tpessential.defaults.ajaxTypes.push({type:"revslider",func:ajaxRevslider,killfunc:ajaxRemoveRevslider,openAnimationSpeed:0.3});   
							// type:  Name of the Post to load via Ajax into the Essential Grid Ajax Container
							// func: the Function Name which is Called once the Item with the Post Type has been clicked
							// killfunc: function to kill in case the Ajax Window going to be removed (before Remove function !
							// openAnimationSpeed: how quick the Ajax Content window should be animated (default is 0.3)
						}
					}
				},30);
			});
		</script>
				<style type="text/css">.recentcomments a{display:inline !important;padding:0 !important;margin:0 !important;}</style>
		<!--[if IE 9]> <script>var _fusionParallaxIE9 = true;</script> <![endif]--><meta name="generator" content="Powered by Slider Revolution 5.4.8 - responsive, Mobile-Friendly Slider Plugin for WordPress with comfortable drag and drop interface." />
<script type="text/javascript">function setREVStartSize(e){									
						try{ e.c=jQuery(e.c);var i=jQuery(window).width(),t=9999,r=0,n=0,l=0,f=0,s=0,h=0;
							if(e.responsiveLevels&&(jQuery.each(e.responsiveLevels,function(e,f){f>i&&(t=r=f,l=e),i>f&&f>r&&(r=f,n=e)}),t>r&&(l=n)),f=e.gridheight[l]||e.gridheight[0]||e.gridheight,s=e.gridwidth[l]||e.gridwidth[0]||e.gridwidth,h=i/s,h=h>1?1:h,f=Math.round(h*f),"fullscreen"==e.sliderLayout){var u=(e.c.width(),jQuery(window).height());if(void 0!=e.fullScreenOffsetContainer){var c=e.fullScreenOffsetContainer.split(",");if (c) jQuery.each(c,function(e,i){u=jQuery(i).length>0?u-jQuery(i).outerHeight(!0):u}),e.fullScreenOffset.split("%").length>1&&void 0!=e.fullScreenOffset&&e.fullScreenOffset.length>0?u-=jQuery(window).height()*parseInt(e.fullScreenOffset,0)/100:void 0!=e.fullScreenOffset&&e.fullScreenOffset.length>0&&(u-=parseInt(e.fullScreenOffset,0))}f=u}else void 0!=e.minHeight&&f<e.minHeight&&(f=e.minHeight);e.c.closest(".rev_slider_wrapper").css({height:f})					
						}catch(d){console.log("Failure at Presize of Slider:"+d)}						
					};</script>
		<style type="text/css" id="wp-custom-css">
			.eg-hayes-element-24, .eg-hayes-element-25, .eg-hayes-element-29{
	width:100px;
	text-align:center;
	float:left !important;
}
.eg-hayes-element-0, .eg-hayes-element-26, .eg-hayes-element-28{
	width:calc(98% - 100px);
	float:right;
}
@media screen and (max-width: 768px){
	.eg-hayes-element-28, .eg-hayes-element-26{width: 100%; padding-left:0 !important;}
	.eg-hayes-element-30-a{margin-left:0 !important;}
}
.eg-hayes-element-30-a{border:solid 1px #333;}
.side-nav-right .side-nav{display:none;}
.widget-title::after{
content: "";
    width: 60px;
    height: 3px;
    background: #c00;
    display: block;
    margin-top: 10px;
}
@media screen and (min-width: 768px){
#main .sidebar{
	width:27% !important;
	border-left: 1px solid #e7e6e6;
	padding-left: 20px !important;
}
}
.searchform .search-table .search-button input[type="submit"]{background-color: #ed1c24;}
.searchform .search-table .search-button input[type="submit"]:hover{background-color: #000000 !important;}
.single-navigation {display:none;}
#wrapper #main .post > h2.entry-title{
	font-size: 32px !important;
	line-height: 1em !important;
	font-weight: 900;
}
.minimal-light .esg-filters{margin-top: 38px !important;}
.cta_button .hs-cta-img {display:none;}
.post .about-author{display:none;}
.form-submit .fusion-button{    border-radius: 0 !important;
    background: transparent !important;
    color: #555 !important;
    border: 1px solid #555 !important;
    font-weight: 400 !important;}
.form-submit .fusion-button:hover{
    background: #555 !important;
    color: #fff !important;}		</style>
	<style id='avada-stylesheet-inline-css' type='text/css'>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</style>
	
	<!--[if lte IE 8]>
	<script type="text/javascript">
	jQuery(document).ready(function() {
	var imgs, i, w;
	var imgs = document.getElementsByTagName( 'img' );
	for( i = 0; i < imgs.length; i++ ) {
		w = imgs[i].getAttribute( 'width' );
		imgs[i].removeAttribute( 'width' );
		imgs[i].removeAttribute( 'height' );
	}
	});
	</script>

	<script src="http://grupoacir.com.mx/wp-content/themes/Avada/assets/js/excanvas.js"></script>

	<![endif]-->

	<!--[if lte IE 9]>
	<script type="text/javascript">
	jQuery(document).ready(function() {

	// Combine inline styles for body tag
	jQuery('body').each( function() {
		var combined_styles = '<style type="text/css">';

		jQuery( this ).find( 'style' ).each( function() {
			combined_styles += jQuery(this).html();
			jQuery(this).remove();
		});

		combined_styles += '</style>';

		jQuery( this ).prepend( combined_styles );
	});
	});
	</script>

	<![endif]-->

	<script type="text/javascript">
		var $is_ie_10 = eval("/*@cc_on!@*/false") && document.documentMode === 10;
		if ( $is_ie_10 ) {
			document.write('<style type="text/css">.fusion-imageframe,.imageframe-align-center{font-size: 0px; line-height: normal;}.fusion-button.button-pill,.fusion-button.button-pill:hover{filter: none;}.fusion-header-shadow:after, body.side-header-left .header-shadow#side-header:before, body.side-header-right .header-shadow#side-header:before{ display: none }.search input,.searchform input {padding-left:10px;} .avada-select-parent .select-arrow,.select-arrow{height:33px;background-color:#ffffff;}.search input{padding-left:5px;}header .tagline{margin-top:3px;}.star-rating span:before {letter-spacing: 0;}.avada-select-parent .select-arrow,.gravity-select-parent .select-arrow,.wpcf7-select-parent .select-arrow,.select-arrow{background: #fff;}.star-rating{width: 5.2em;}.star-rating span:before {letter-spacing: 0.1em;}</style>');
		}

		var doc = document.documentElement;
		doc.setAttribute('data-useragent', navigator.userAgent);
	</script>

	<script>
  (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
  (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
  m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
  })(window,document,'script','//www.google-analytics.com/analytics.js','ga');

  ga('create', 'UA-37121411-1', 'auto');
  ga('send', 'pageview');

</script>
	<!-- Navegg DMP-->
<script id="navegg" type="text/javascript" src="//tag.navdmp.com/tm41410.js"></script>
<!-- End Navegg-->    
    

<!-- Google Tag Manager -->
<script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
'https://www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
})(window,document,'script','dataLayer','GTM-MMCMN6M');</script>
<!-- End Google Tag Manager -->
    
</head>
<body class="post-template-default single single-post postid-867618 single-format-standard fusion-body no-tablet-sticky-header no-mobile-sticky-header no-mobile-slidingbar no-mobile-totop layout-wide-mode has-sidebar side-header side-header-left menu-text-align-left mobile-menu-design-classic" data-spy="scroll">
<!-- Begin comScore Inline Tag 1.1302.13 --> 
<script type="text/javascript"> 
// <![CDATA[
function udm_(e){var t="comScore=",n=document,r=n.cookie,i="",s="indexOf",o="substring",u="length",a=2048,f,l="&ns_",c="&",h,p,d,v,m=window,g=m.encodeURIComponent||escape;if(r[s](t)+1)for(d=0,p=r.split(";"),v=p[u];d<v;d++)h=p[d][s](t),h+1&&(i=c+unescape(p[d][o](h+t[u])));e+=l+"_t="+ +(new Date)+l+"c="+(n.characterSet||n.defaultCharset||"")+"&c8="+g(n.title)+i+"&c7="+g(n.URL)+"&c9="+g(n.referrer),e[u]>a&&e[s](c)>0&&(f=e[o](0,a-8).lastIndexOf(c),e=(e[o](0,f)+l+"cut="+g(e[o](f+1)))[o](0,a)),n.images?(h=new Image,m.ns_p||(ns_p=h),h.src=e):n.write("<","p","><",'img src="',e,'" height="1" width="1" alt="*"',"><","/p",">")};
udm_('http'+(document.location.href.charAt(4)=='s'?'s://sb':'://b')+'.scorecardresearch.com/b?c1=2&c2=6906642&ns_site=grupoacir&name=coporativo2015');
// ]]>
</script>
<noscript><p><img src="http://b.scorecardresearch.com/p?c1=2&amp;c2=6906642&amp;ns_site=grupoacir&amp;name=coporativo2015" height="1" width="1" alt="*"></p></noscript> 
<!-- End comScore Inline Tag -->
<!-- Google Tag Manager (noscript) -->
<noscript><iframe src="https://www.googletagmanager.com/ns.html?id=GTM-MMCMN6M"
height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>
<!-- End Google Tag Manager (noscript) -->
			<div id="wrapper" class="">
		<div id="home" style="position:relative;top:1px;"></div>
				
									<div id="side-header-sticky"></div>
		<div id="side-header" class="clearfix fusion-mobile-menu-design-classic fusion-sticky-logo- fusion-mobile-logo- fusion-sticky-menu- header-shadow">
			<div class="side-header-wrapper">
								<div class="side-header-content fusion-logo-center fusion-mobile-logo-">
							
		<div class="fusion-logo" data-margin-top="31px" data-margin-bottom="31px" data-margin-left="0px" data-margin-right="0px">
										<a href="http://grupoacir.com.mx">
										<img src="http://acirenlinea.com/grupoacircom/wp-content/uploads/2014/10/header_acir1x_.png" width="165" height="60" alt="Grupo ACIR" class="fusion-logo-1x fusion-standard-logo" />
										<img src="http://acirenlinea.com/grupoacircom/wp-content/uploads/2016/06/header_acir2x.png" width="165" height="60" alt="Grupo ACIR" style="max-height: 60px; height: auto;" class="fusion-standard-logo fusion-logo-2x" />
									
				<!-- mobile logo -->
				
				<!-- sticky header logo -->
							</a>
					</div>
					</div>
				<div class="fusion-main-menu-container fusion-logo-menu-center">

					<div class="fusion-main-menu"><ul id="menu-main-menu" class="fusion-menu"><li  id="menu-item-13322"  class="menu-item menu-item-type-post_type menu-item-object-page menu-item-home menu-item-13322"  ><a  href="http://grupoacir.com.mx/"><span class="menu-text">Inicio</span></a></li>
<li  id="menu-item-13185"  class="menu-item menu-item-type-post_type menu-item-object-page menu-item-13185"  ><a  href="http://grupoacir.com.mx/comercial/"><span class="menu-text">¡Anúnciate!</span></a></li>
<li  id="menu-item-12993"  class="menu-item menu-item-type-post_type menu-item-object-page menu-item-12993"  ><a  href="http://grupoacir.com.mx/about-us/"><span class="menu-text">Nosotros</span></a></li>
<li  id="menu-item-13594"  class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-13594 fusion-dropdown-menu"  ><a  href="#"><span class="menu-text">Estaciones</span></a>
<ul class="sub-menu">
	<li  id="menu-item-13582"  class="menu-item menu-item-type-custom menu-item-object-custom menu-item-13582 fusion-dropdown-submenu"  ><a  title="_blank" target="_blank" href="https://889noticias.mx"><span class="">88. Noticias</span></a></li>
	<li  id="menu-item-13577"  class="menu-item menu-item-type-custom menu-item-object-custom menu-item-13577 fusion-dropdown-submenu"  ><a  title="_blank" target="_blank" href="https://amorfm.mx/amor-95-3-cdmx/"><span class="">Amor</span></a></li>
	<li  id="menu-item-13580"  class="menu-item menu-item-type-custom menu-item-object-custom menu-item-13580 fusion-dropdown-submenu"  ><a  title="_blank" target="_blank" href="http://radiodisney.disneylatino.com/mexico"><span class="">Radio Disney</span></a></li>
	<li  id="menu-item-13578"  class="menu-item menu-item-type-custom menu-item-object-custom menu-item-13578 fusion-dropdown-submenu"  ><a  title="_blank" target="_blank" href="https://www.mixfm.com.mx/"><span class="">Mix</span></a></li>
	<li  id="menu-item-13583"  class="menu-item menu-item-type-custom menu-item-object-custom menu-item-13583 fusion-dropdown-submenu"  ><a  title="_blank" target="_blank" href="https://www.radiofelicidad.com.mx/"><span class="">Radio Felicidad</span></a></li>
	<li  id="menu-item-13579"  class="menu-item menu-item-type-custom menu-item-object-custom menu-item-13579 fusion-dropdown-submenu"  ><a  title="_blank" target="_blank" href="https://www.comadre.mx/"><span class="">Comadre</span></a></li>
	<li  id="menu-item-14147"  class="menu-item menu-item-type-custom menu-item-object-custom menu-item-14147 fusion-dropdown-submenu"  ><a  target="_blank" href="http://cityradio.mx"><span class="">CITY</span></a></li>
	<li  id="menu-item-14150"  class="menu-item menu-item-type-custom menu-item-object-custom menu-item-14150 fusion-dropdown-submenu"  ><a  target="_blank" href="http://azulfm.com.mx"><span class="">AZUL</span></a></li>
</ul>
</li>
<li  id="menu-item-13666"  class="menu-item menu-item-type-post_type menu-item-object-page menu-item-13666"  ><a  href="http://grupoacir.com.mx/fundacion-acir/"><span class="menu-text">Fundacion Acir</span></a></li>
<li  id="menu-item-13432"  class="menu-item menu-item-type-custom menu-item-object-custom menu-item-13432"  ><a  href="http://blog.grupoacir.com.mx/"><span class="menu-text">Blog</span></a></li>
<li  id="menu-item-14162"  class="menu-item menu-item-type-custom menu-item-object-custom menu-item-14162"  ><a  href="http://blog.grupoacir.com.mx/recursos"><span class="menu-text">Recursos</span></a></li>
<li  id="menu-item-866827"  class="menu-item menu-item-type-custom menu-item-object-custom menu-item-866827"  ><a  href="http://recursos.grupoacir.com.mx/contactanos-y-haz-crecer-tu-negocio"><span class="menu-text">Contáctanos</span></a></li>
</ul></div><div class="fusion-mobile-nav-holder"></div>				</div>
								<div class="side-header-content side-header-content-1-2">
											<div class="side-header-content-1 fusion-clearfix"><div class="fusion-social-links-header"><div class="fusion-social-networks boxed-icons"><a class="fusion-social-network-icon fusion-tooltip fusion-facebook fusion-icon-facebook" style="color:#bebdbd;background-color:#eaeaea;border-color:#eaeaea;border-radius:4px;" target="_blank" href="https://www.facebook.com/grupoacir" data-placement="top" data-title="Facebook" data-toggle="tooltip" title="Facebook"></a><a class="fusion-social-network-icon fusion-tooltip fusion-twitter fusion-icon-twitter" style="color:#bebdbd;background-color:#eaeaea;border-color:#eaeaea;border-radius:4px;" target="_blank" href="https://twitter.com/grupoacir" data-placement="top" data-title="Twitter" data-toggle="tooltip" title="Twitter"></a><a class="fusion-social-network-icon fusion-tooltip fusion-linkedin fusion-icon-linkedin fusion-last-social-icon" style="color:#bebdbd;background-color:#eaeaea;border-color:#eaeaea;border-radius:4px;" target="_blank" href="https://www.linkedin.com/company/grupo-acir" data-placement="top" data-title="Linkedin" data-toggle="tooltip" title="Linkedin"></a></div></div></div>
														</div>
											</div>
		</div>
				
		<div id="sliders-container">
					</div>
				
							
		
		
				<div class="fusion-youtube-flash-fix">&shy;<style type="text/css"> iframe { visibility: hidden; opacity: 0; } </style></div>		<div id="main" class="clearfix " style="">
			<div class="fusion-row" style="">
		<div id="content" class="portfolio-one-sidebar" style="float:left;">
				<div class="single-navigation clearfix">
			<a href="http://grupoacir.com.mx/patrocinar-eventos-locales-te-hara-conectar-con-tu-comunidad/" rel="prev">Anterior</a>			<a href="http://grupoacir.com.mx/elementos-indispensables-para-una-publicidad-efectiva-en-radio-infografia/" rel="next">Siguiente</a>		</div>
						<div id="post-867618" class="post post-867618 type-post status-publish format-standard has-post-thumbnail hentry category-consejos-de-marketing-y-publicidad">
						<div class="fusion-flexslider flexslider fusion-flexslider-loading post-slideshow fusion-post-slideshow">
				<ul class="slides">
																														<li>
												<a href="http://grupoacir.com.mx/wp-content/uploads/2018/08/21_AGOSTO_LA_MUSICA_EN_VIVO_Y_SU_CONEXION_CON_LA_AUDIENCIA.jpg" data-rel="iLightbox[gallery867618]" title="" data-title="21_AGOSTO_LA_MUSICA_EN_VIVO_Y_SU_CONEXION_CON_LA_AUDIENCIA" data-caption=""><img src="http://grupoacir.com.mx/wp-content/uploads/2018/08/21_AGOSTO_LA_MUSICA_EN_VIVO_Y_SU_CONEXION_CON_LA_AUDIENCIA.jpg" alt="" /></a>
											</li>
														</ul>
			</div>
															<h2 class="entry-title">Marketing de Eventos: la música en vivo y la conexión con tu audiencia</h2>						<div class="post-content">
				<p>Patrocinar eventos musicales en vivo cumple el objetivo de que conectes con tu audiencia a nivel emocional para hacer a tu marca memorable.</p>
<p><span style="background-color: transparent;">Se dice que la música es un lenguaje comprendido universalmente, y cuando se trata de conciertos no solo habla a todos los asistentes en el mismo idioma, sino que los hace compartir una experiencia única y especial que trasciende en el tiempo y a las circunstancias.</span></p>
<p class="p1">Estar unidos en una comunión tan íntima con otros asistentes hace que el público active emociones positivas que generan bienestar y liberan el estrés, lo cual no hace más que volverlos más receptivos ante lo que les rodea.</p>
<h3 class="p1"><strong>Memoria implícita y la música en vivo</strong></h3>
<p>Es tan poderosa la sensación que provoca la música que hace que constantemente asociemos nuestras vivencias con melodías o con la experiencia misma durante un concierto, y esto se debe a la memoria implícita.</p>
<p class="p1">Este tipo de memoria es menos intencional y más reactiva y, por tanto, tiende a ser más duradera, lo cual es muy útil en términos de marketing si lo que buscas es que tu público meta recuerde tu marca cuando vaya a realizar una compra.</p>
<p>Otra reacción fisiológica importante que genera la música en el estado emocional del público es la reducción de los niveles de hormonas, entre ellas la del estrés, sin importar las preferencias musicales o la edad de los asistentes.</p>
<p>Según un estudio realizado por investigadores británicos del Centro para la Ciencia del Desempeño, se presentó una disminución importante del cortisol, la llamada hormona del estrés, en los asistentes a conciertos tras solo una hora de escuchar música.</p>
<p class="p1">Estos datos constituyen una confirmación científica de lo que empíricamente ya sabemos: asistir a un concierto en vivo nos hace felices y receptivos y hace que la experiencia perdure en nuestra memoria.</p>
<h3 class="p1"><strong>Conexión emocional</strong></h3>
<p>Está claro entonces que patrocinar eventos musicales en vivo es una estrategia de marketing muy efectiva que ayuda a conectarte con tu audiencia a un nivel emocional si tu propósito es crear reconocimiento y posicionamiento de marca.</p>
<p class="p1"><span style="background-color: transparent;">Grupo Acir te ofrece una oportunidad de crear esa experiencia emocional para tu público meta y fijar tu marca en su memoria con la organización de conciertos como la Gira Mix en Vivo.</span></p>
<p>Con una programación de éxitos de rock en inglés, estos eventos en vivo generan energía y&nbsp;<span>nostalgia</span>&nbsp;entre los asistentes, lo cual provoca experiencias memorables.</p>
<p>El hecho de que los patrocinadores de estos conciertos se promociones a través de la estación Mix y sus repetidoras en diferentes ciudades del país, promete un amplio reconocimiento local de sus marcas y una asistencia entusiasta al evento.</p>
<p>No te quedes fuera e infórmate de los distintos paquetes de patrocinio de Grupo Acir, hay uno a la medida de tu presupuesto.&nbsp;</p>
<p><a class="cta_button" href="https://cta-image-cms2.hubspot.com/ctas/v2/public/cs/ci/?pg=3fa0d151-f13c-4074-a7c3-5fe3611ae7b1&amp;pid=1569377&amp;ecid=&amp;hseid=&amp;hsic="><img class="hs-cta-img " style="border-width: 0px; /*hs-extra-styles*/; " alt="New Call-to-action" src="https://no-cache.hubspot.com/cta/default/1569377/3fa0d151-f13c-4074-a7c3-5fe3611ae7b1.png"></a></p>
<p> <img src="https://track.hubspot.com/__ptq.gif?a=1569377&amp;k=14&amp;r=https%3A%2F%2Fblog.grupoacir.com.mx%2Fmarketing-de-eventos-la-musica-en-vivo-y-la-conexion-con-tu-audiencia&amp;bu=https%253A%252F%252Fblog.grupoacir.com.mx&amp;bvt=rss" alt="" width="1" height="1" style="min-height:1px!important;width:1px!important;border-width:0!important;margin-top:0!important;margin-bottom:0!important;margin-right:0!important;margin-left:0!important;padding-top:0!important;padding-bottom:0!important;padding-right:0!important;padding-left:0!important; "></p>
							</div>
						<div class="fusion-meta-info"><div class="fusion-meta-info-wrapper">By <span class="vcard"><span class="fn"><a href="http://grupoacir.com.mx/author/cristina-garza/" title="Entradas de Cristina Garza" rel="author">Cristina Garza</a></span></span><span class="fusion-inline-sep">|</span><span class="updated" style="display:none;">2018-08-29T09:44:47+00:00</span><span>agosto 21st, 2018</span><span class="fusion-inline-sep">|</span><a href="http://grupoacir.com.mx/category/consejos-de-marketing-y-publicidad/" rel="category tag">Consejos de marketing y publicidad</a><span class="fusion-inline-sep">|</span><span class="fusion-comments"><a href="http://grupoacir.com.mx/marketing-de-eventos-la-musica-en-vivo-y-la-conexion-con-tu-audiencia/#respond">Sin comentarios</a></span></div></div>							<div class="fusion-sharing-box fusion-single-sharing-box share-box">
					<h4>Comparta esta información en su red Social favorita!</h4>
					<div class="fusion-social-networks"><a class="fusion-social-network-icon fusion-tooltip fusion-facebook fusion-icon-facebook" style="color:#bebdbd;" target="_blank" href="http://www.facebook.com/sharer.php?m2w&amp;s=100&amp;p&#091;url&#093;=http://grupoacir.com.mx/marketing-de-eventos-la-musica-en-vivo-y-la-conexion-con-tu-audiencia/&amp;p&#091;images&#093;&#091;0&#093;=http://grupoacir.com.mx/wp-content/uploads/2018/08/21_AGOSTO_LA_MUSICA_EN_VIVO_Y_SU_CONEXION_CON_LA_AUDIENCIA.jpg&amp;p&#091;title&#093;=Marketing%20de%20Eventos%3A%20la%20m%C3%BAsica%20en%20vivo%20y%20la%20conexi%C3%B3n%20con%20tu%20audiencia" data-placement="top" data-title="Facebook" data-toggle="tooltip" title="Facebook"></a><a class="fusion-social-network-icon fusion-tooltip fusion-twitter fusion-icon-twitter" style="color:#bebdbd;" target="_blank" href="https://twitter.com/share?text=Marketing%20de%20Eventos%3A%20la%20m%C3%BAsica%20en%20vivo%20y%20la%20conexi%C3%B3n%20con%20tu%20audiencia&amp;url=http%3A%2F%2Fgrupoacir.com.mx%2Fmarketing-de-eventos-la-musica-en-vivo-y-la-conexion-con-tu-audiencia%2F" data-placement="top" data-title="Twitter" data-toggle="tooltip" title="Twitter"></a><a class="fusion-social-network-icon fusion-tooltip fusion-linkedin fusion-icon-linkedin" style="color:#bebdbd;" target="_blank" href="http://linkedin.com/shareArticle?mini=true&amp;url=http://grupoacir.com.mx/marketing-de-eventos-la-musica-en-vivo-y-la-conexion-con-tu-audiencia/&amp;title=Marketing%20de%20Eventos%3A%20la%20m%C3%BAsica%20en%20vivo%20y%20la%20conexi%C3%B3n%20con%20tu%20audiencia" data-placement="top" data-title="Linkedin" data-toggle="tooltip" title="Linkedin"></a><a class="fusion-social-network-icon fusion-tooltip fusion-pinterest fusion-icon-pinterest" style="color:#bebdbd;" target="_blank" href="http://pinterest.com/pin/create/button/?url=http%3A%2F%2Fgrupoacir.com.mx%2Fmarketing-de-eventos-la-musica-en-vivo-y-la-conexion-con-tu-audiencia%2F&amp;description=Marketing%20de%20Eventos%3A%20la%20m%C3%BAsica%20en%20vivo%20y%20la%20conexi%C3%B3n%20con%20tu%20audiencia&amp;media=http%3A%2F%2Fgrupoacir.com.mx%2Fwp-content%2Fuploads%2F2018%2F08%2F21_AGOSTO_LA_MUSICA_EN_VIVO_Y_SU_CONEXION_CON_LA_AUDIENCIA.jpg" data-placement="top" data-title="Pinterest" data-toggle="tooltip" title="Pinterest"></a><a class="fusion-social-network-icon fusion-tooltip fusion-tumblr fusion-icon-tumblr" style="color:#bebdbd;" target="_blank" href="http://www.tumblr.com/share/link?url=http%3A%2F%2Fgrupoacir.com.mx%2Fmarketing-de-eventos-la-musica-en-vivo-y-la-conexion-con-tu-audiencia%2F&amp;name=Marketing%20de%20Eventos%3A%20la%20m%C3%BAsica%20en%20vivo%20y%20la%20conexi%C3%B3n%20con%20tu%20audiencia&amp;description=Marketing%20de%20Eventos%3A%20la%20m%C3%BAsica%20en%20vivo%20y%20la%20conexi%C3%B3n%20con%20tu%20audiencia" data-placement="top" data-title="Tumblr" data-toggle="tooltip" title="Tumblr"></a><a class="fusion-social-network-icon fusion-tooltip fusion-googleplus fusion-icon-googleplus" style="color:#bebdbd;" target="_blank" href="https://plus.google.com/share?url=http://grupoacir.com.mx/marketing-de-eventos-la-musica-en-vivo-y-la-conexion-con-tu-audiencia/&quot; onclick=&quot;javascript:window.open(this.href,&#039;&#039;, &#039;menubar=no,toolbar=no,resizable=yes,scrollbars=yes,height=600,width=600&#039;);return false;" data-placement="top" data-title="Google+" data-toggle="tooltip" title="Google+"></a><a class="fusion-social-network-icon fusion-tooltip fusion-reddit fusion-icon-reddit" style="color:#bebdbd;" target="_blank" href="http://reddit.com/submit?url=http://grupoacir.com.mx/marketing-de-eventos-la-musica-en-vivo-y-la-conexion-con-tu-audiencia/&amp;title=Marketing%20de%20Eventos%3A%20la%20m%C3%BAsica%20en%20vivo%20y%20la%20conexi%C3%B3n%20con%20tu%20audiencia" data-placement="top" data-title="Reddit" data-toggle="tooltip" title="Reddit"></a><a class="fusion-social-network-icon fusion-tooltip fusion-vk fusion-icon-vk fusion-last-social-icon" style="color:#bebdbd;" target="_blank" href="http://vkontakte.ru/share.php?url=http%3A%2F%2Fgrupoacir.com.mx%2Fmarketing-de-eventos-la-musica-en-vivo-y-la-conexion-con-tu-audiencia%2F&amp;title=Marketing%20de%20Eventos%3A%20la%20m%C3%BAsica%20en%20vivo%20y%20la%20conexi%C3%B3n%20con%20tu%20audiencia&amp;description=Marketing%20de%20Eventos%3A%20la%20m%C3%BAsica%20en%20vivo%20y%20la%20conexi%C3%B3n%20con%20tu%20audiencia" data-placement="top" data-title="Vk" data-toggle="tooltip" title="Vk"></a><div class="fusion-clearfix"></div></div>				</div>
									<div class="about-author">
				<div class="fusion-title title fusion-title-size-three"><h3 class="title-heading-left">About the Author: <a href="http://grupoacir.com.mx/author/cristina-garza/" title="Entradas de Cristina Garza" rel="author">Cristina Garza</a></h3><div class="title-sep-container"><div class="title-sep sep-double"></div></div></div>				<div class="about-author-container">
					<div class="avatar">
						<img alt='' src='http://1.gravatar.com/avatar/1c12331dbf7ab469c44df2a34ee4e80d?s=72&#038;d=mm&#038;r=g' srcset='http://1.gravatar.com/avatar/1c12331dbf7ab469c44df2a34ee4e80d?s=144&#038;d=mm&#038;r=g 2x' class='avatar avatar-72 photo' height='72' width='72' />					</div>
					<div class="description">
											</div>
				</div>
			</div>
			
			<div class="related-posts single-related-posts"><div class="fusion-title title fusion-title-size-three"><h3 class="title-heading-left">Artículos relacionados</h3><div class="title-sep-container"><div class="title-sep sep-double"></div></div></div><div class="fusion-carousel" data-imagesize="fixed" data-metacontent="no" data-autoplay="no" data-touchscroll="no" data-columns="5" data-itemmargin="44" data-itemwidth="180" data-touchscroll="yes" data-scrollitems=""><div class="fusion-carousel-positioner"><ul class="fusion-carousel-holder"><li class="fusion-carousel-item"><div class="fusion-carousel-item-wrapper"><div class="fusion-image-wrapper fusion-image-size-fixed" aria-haspopup="true"><img src="http://grupoacir.com.mx/wp-content/uploads/2018/08/28_AGOSTO_EL_CIRCULO_DE_INFLUENCIA_Y_EL_MARKETING-500x383.jpg" width="500" height="383" alt="El círculo de influencia y el marketing" />		<div class="fusion-rollover">
			<div class="fusion-rollover-content">

				
											<a class="fusion-rollover-link" href="http://grupoacir.com.mx/el-circulo-de-influencia-y-el-marketing/">Permalink</a>
					
											
													<div class="fusion-rollover-sep"></div>
						
																				<a class="fusion-rollover-gallery" href="http://grupoacir.com.mx/wp-content/uploads/2018/08/28_AGOSTO_EL_CIRCULO_DE_INFLUENCIA_Y_EL_MARKETING.jpg" data-id="867617" data-rel="iLightbox[gallery]" data-title="28_AGOSTO_EL_CIRCULO_DE_INFLUENCIA_Y_EL_MARKETING" data-caption="">Gallery</a>															
									<h4 class="fusion-rollover-title"><a href="http://grupoacir.com.mx/el-circulo-de-influencia-y-el-marketing/">El círculo de influencia y el marketing</a></h4>
				
				
				
							</div>
		</div>
		</div></div></li><li class="fusion-carousel-item"><div class="fusion-carousel-item-wrapper"><div class="fusion-image-wrapper fusion-image-size-fixed" aria-haspopup="true"><img src="http://grupoacir.com.mx/wp-content/uploads/2018/08/16_AGOSTO_LA_IMPORTANCIA_DE_ESTAR_PRESENTE_EN_EVENTOS_LOCALES_PARA_CONECTAR_CON_LA_COMUNIDAD-500x383.jpg" width="500" height="383" alt="Patrocinar eventos locales te hará conectar con tu comunidad" />		<div class="fusion-rollover">
			<div class="fusion-rollover-content">

				
											<a class="fusion-rollover-link" href="http://grupoacir.com.mx/patrocinar-eventos-locales-te-hara-conectar-con-tu-comunidad/">Permalink</a>
					
											
													<div class="fusion-rollover-sep"></div>
						
																				<a class="fusion-rollover-gallery" href="http://grupoacir.com.mx/wp-content/uploads/2018/08/16_AGOSTO_LA_IMPORTANCIA_DE_ESTAR_PRESENTE_EN_EVENTOS_LOCALES_PARA_CONECTAR_CON_LA_COMUNIDAD.jpg" data-id="867516" data-rel="iLightbox[gallery]" data-title="16_AGOSTO_LA_IMPORTANCIA_DE_ESTAR_PRESENTE_EN_EVENTOS_LOCALES_PARA_CONECTAR_CON_LA_COMUNIDAD" data-caption="">Gallery</a>															
									<h4 class="fusion-rollover-title"><a href="http://grupoacir.com.mx/patrocinar-eventos-locales-te-hara-conectar-con-tu-comunidad/">Patrocinar eventos locales te hará conectar con tu comunidad</a></h4>
				
				
				
							</div>
		</div>
		</div></div></li><li class="fusion-carousel-item"><div class="fusion-carousel-item-wrapper"><div class="fusion-image-wrapper fusion-image-size-fixed" aria-haspopup="true"><img src="http://grupoacir.com.mx/wp-content/uploads/2018/08/2_AGOSTO_LA_IMPORTANCIA_DE_SEGMENTAR_TU_PUBLICO_META-500x383.jpg" width="500" height="383" alt="Publicidad en radio: importancia de segmentar tu público meta" />		<div class="fusion-rollover">
			<div class="fusion-rollover-content">

				
											<a class="fusion-rollover-link" href="http://grupoacir.com.mx/publicidad-en-radio-importancia-de-segmentar-tu-publico-meta/">Permalink</a>
					
											
													<div class="fusion-rollover-sep"></div>
						
																				<a class="fusion-rollover-gallery" href="http://grupoacir.com.mx/wp-content/uploads/2018/08/2_AGOSTO_LA_IMPORTANCIA_DE_SEGMENTAR_TU_PUBLICO_META.jpg" data-id="867620" data-rel="iLightbox[gallery]" data-title="2_AGOSTO_LA_IMPORTANCIA_DE_SEGMENTAR_TU_PUBLICO_META" data-caption="">Gallery</a>															
									<h4 class="fusion-rollover-title"><a href="http://grupoacir.com.mx/publicidad-en-radio-importancia-de-segmentar-tu-publico-meta/">Publicidad en radio: importancia de segmentar tu público meta</a></h4>
				
				
				
							</div>
		</div>
		</div></div></li><li class="fusion-carousel-item"><div class="fusion-carousel-item-wrapper"><div class="fusion-image-wrapper fusion-image-size-fixed" aria-haspopup="true"><img src="http://grupoacir.com.mx/wp-content/uploads/2018/07/31_JULIO_DIFERENCIAS_ENTRE_MARKETING_OPERATIVO_Y_ESTRATEGICO-500x383.jpg" width="500" height="383" alt="Diferencias entre marketing operativo y estratégico [Infografía]" />		<div class="fusion-rollover">
			<div class="fusion-rollover-content">

				
											<a class="fusion-rollover-link" href="http://grupoacir.com.mx/diferencias-entre-marketing-operativo-y-estrategico-infografia/">Permalink</a>
					
											
													<div class="fusion-rollover-sep"></div>
						
																				<a class="fusion-rollover-gallery" href="http://grupoacir.com.mx/wp-content/uploads/2018/07/31_JULIO_DIFERENCIAS_ENTRE_MARKETING_OPERATIVO_Y_ESTRATEGICO.jpg" data-id="867519" data-rel="iLightbox[gallery]" data-title="31_JULIO_DIFERENCIAS_ENTRE_MARKETING_OPERATIVO_Y_ESTRATEGICO" data-caption="">Gallery</a>															
									<h4 class="fusion-rollover-title"><a href="http://grupoacir.com.mx/diferencias-entre-marketing-operativo-y-estrategico-infografia/">Diferencias entre marketing operativo y estratégico [Infografía]</a></h4>
				
				
				
							</div>
		</div>
		</div></div></li><li class="fusion-carousel-item"><div class="fusion-carousel-item-wrapper"><div class="fusion-image-wrapper fusion-image-size-fixed" aria-haspopup="true"><img src="http://grupoacir.com.mx/wp-content/uploads/2018/07/24_JULIO_COMO_CREAR_ANUNCIOS_DIRIGIDOS_A_LOS_ADOLESCENTES-500x383.jpg" width="500" height="383" alt="¿Cómo crear anuncios dirigidos a los adolescentes?" />		<div class="fusion-rollover">
			<div class="fusion-rollover-content">

				
											<a class="fusion-rollover-link" href="http://grupoacir.com.mx/como-crear-anuncios-dirigidos-a-los-adolescentes/">Permalink</a>
					
											
													<div class="fusion-rollover-sep"></div>
						
																				<a class="fusion-rollover-gallery" href="http://grupoacir.com.mx/wp-content/uploads/2018/07/24_JULIO_COMO_CREAR_ANUNCIOS_DIRIGIDOS_A_LOS_ADOLESCENTES.jpg" data-id="867621" data-rel="iLightbox[gallery]" data-title="24_JULIO_COMO_CREAR_ANUNCIOS_DIRIGIDOS_A_LOS_ADOLESCENTES" data-caption="">Gallery</a>															
									<h4 class="fusion-rollover-title"><a href="http://grupoacir.com.mx/como-crear-anuncios-dirigidos-a-los-adolescentes/">¿Cómo crear anuncios dirigidos a los adolescentes?</a></h4>
				
				
				
							</div>
		</div>
		</div></div></li><li class="fusion-carousel-item"><div class="fusion-carousel-item-wrapper"><div class="fusion-image-wrapper fusion-image-size-fixed" aria-haspopup="true">		 <div class="fusion-placeholder-image" data-origheight="150" data-origwidth="1500px" style="height:150px;width:1500px;"></div>
		 		<div class="fusion-rollover">
			<div class="fusion-rollover-content">

				
											<a class="fusion-rollover-link" href="http://grupoacir.com.mx/tipos-de-anuncios-en-radio/">Permalink</a>
					
											
													<div class="fusion-rollover-sep"></div>
						
															
									<h4 class="fusion-rollover-title"><a href="http://grupoacir.com.mx/tipos-de-anuncios-en-radio/">Tipos de anuncios en radio</a></h4>
				
				
				
							</div>
		</div>
		</div></div></li><li class="fusion-carousel-item"><div class="fusion-carousel-item-wrapper"><div class="fusion-image-wrapper fusion-image-size-fixed" aria-haspopup="true">		 <div class="fusion-placeholder-image" data-origheight="150" data-origwidth="1500px" style="height:150px;width:1500px;"></div>
		 		<div class="fusion-rollover">
			<div class="fusion-rollover-content">

				
											<a class="fusion-rollover-link" href="http://grupoacir.com.mx/que-es-un-kpi-y-por-que-es-importante-en-una-estrategia-de-marketing/">Permalink</a>
					
											
													<div class="fusion-rollover-sep"></div>
						
															
									<h4 class="fusion-rollover-title"><a href="http://grupoacir.com.mx/que-es-un-kpi-y-por-que-es-importante-en-una-estrategia-de-marketing/">¿Qué es un KPI y por qué es importante en una estrategia de marketing?</a></h4>
				
				
				
							</div>
		</div>
		</div></div></li><li class="fusion-carousel-item"><div class="fusion-carousel-item-wrapper"><div class="fusion-image-wrapper fusion-image-size-fixed" aria-haspopup="true">		 <div class="fusion-placeholder-image" data-origheight="150" data-origwidth="1500px" style="height:150px;width:1500px;"></div>
		 		<div class="fusion-rollover">
			<div class="fusion-rollover-content">

				
											<a class="fusion-rollover-link" href="http://grupoacir.com.mx/como-lograr-una-alta-recordacion-de-marca/">Permalink</a>
					
											
													<div class="fusion-rollover-sep"></div>
						
															
									<h4 class="fusion-rollover-title"><a href="http://grupoacir.com.mx/como-lograr-una-alta-recordacion-de-marca/">¿Cómo lograr una alta recordación de marca?</a></h4>
				
				
				
							</div>
		</div>
		</div></div></li></ul><div class="fusion-carousel-nav"><span class="fusion-nav-prev"></span><span class="fusion-nav-next"></span></div></div></div></div>
							
<!-- You can start editing here. -->


			<!-- If comments are open, but there are no comments. -->

	 


		<div id="respond" class="comment-respond">
		<h3 id="reply-title" class="comment-reply-title">Deja tu comentario <small><a rel="nofollow" id="cancel-comment-reply-link" href="/marketing-de-eventos-la-musica-en-vivo-y-la-conexion-con-tu-audiencia/#respond" style="display:none;">Cancelar respuesta</a></small></h3>			<form action="http://grupoacir.com.mx/wp-comments-post.php" method="post" id="commentform" class="comment-form">
				<div id="comment-textarea"><textarea name="comment" id="comment" cols="39" rows="4" tabindex="4" class="textarea-comment" placeholder="Comentar..."></textarea></div><div id="comment-input"><input type="text" name="author" id="author" value="" placeholder="Nombre (requerido)" size="22" tabindex="1" aria-required="true" class="input-name" />
<input type="text" name="email" id="email" value="" placeholder="Correo electrónico (requerido)" size="22" tabindex="2" aria-required="true" class="input-email"  />
<input type="text" name="url" id="url" value="" placeholder="Sitio web" size="22" tabindex="3" class="input-website" /></div>
<p class="form-submit"><input name="submit" type="submit" id="comment-submit" class="fusion-button fusion-button-default" value="Publicar comentario" /> <input type='hidden' name='comment_post_ID' value='867618' id='comment_post_ID' />
<input type='hidden' name='comment_parent' id='comment_parent' value='0' />
</p>			</form>
			</div><!-- #respond -->
	
								</div>
					</div>
		<div id="sidebar" class="sidebar" style="float:right;">
		<div id="search-4" class="widget widget_search"><div class="heading"><h4 class="widget-title">BUSCADOR</h4></div><form role="search" class="searchform" method="get" action="http://grupoacir.com.mx/">
	<div class="search-table">
		<div class="search-field">
			<input type="text" value="" name="s" class="s" placeholder="Buscar..." />
		</div>
		<div class="search-button">
			<input type="submit" class="searchsubmit" value="&#xf002;" />
		</div>
	</div>
</form></div><div id="categories-5" class="widget widget_categories"><div class="heading"><h4 class="widget-title">TEMAS</h4></div>		<ul>
	<li class="cat-item cat-item-103"><a href="http://grupoacir.com.mx/category/btl-y-eventos/" >BTL y eventos</a>
</li>
	<li class="cat-item cat-item-102"><a href="http://grupoacir.com.mx/category/consejos-de-marketing-y-publicidad/" >Consejos de marketing y publicidad</a>
</li>
	<li class="cat-item cat-item-108"><a href="http://grupoacir.com.mx/category/marketing-turistico/" >Marketing turístico</a>
</li>
	<li class="cat-item cat-item-104"><a href="http://grupoacir.com.mx/category/radio-sin-fronteras/" >Radio sin fronteras</a>
</li>
	<li class="cat-item cat-item-1"><a href="http://grupoacir.com.mx/category/uncategorized/" >Sin Categorizar</a>
</li>
	<li class="cat-item cat-item-105"><a href="http://grupoacir.com.mx/category/tendencias-y-segmentos/" >Tendencias y segmentos</a>
</li>
		</ul>
</div><div id="media_image-2" class="widget widget_media_image"><a href="https://recursos.grupoacir.com.mx/llevemos-tu-marca-al-escenario?hsCtaTracking=cc9bfb59-a0ec-45ba-8e46-33b0e53d4fdb%7Cfadae0af-0483-46bf-9b7c-49e4fdb711b0"><img width="310" height="650" src="http://grupoacir.com.mx/wp-content/uploads/2018/08/anunciate-2018.jpeg" class="image wp-image-867177  attachment-full size-full" alt="" style="max-width: 100%; height: auto;" srcset="http://grupoacir.com.mx/wp-content/uploads/2018/08/anunciate-2018.jpeg 310w, http://grupoacir.com.mx/wp-content/uploads/2018/08/anunciate-2018-143x300.jpeg 143w" sizes="(max-width: 310px) 100vw, 310px" /></a></div>	</div>
						</div>  <!-- fusion-row -->
			</div>  <!-- #main -->

			<div class="fusion-footer fusion-footer-parallax">						<footer class="fusion-footer-widget-area">
							<div class="fusion-row">
								<div class="fusion-columns fusion-columns-1 fusion-widget-area">

									<div class="fusion-column col-lg-12 col-md-12 col-sm-12"><div id="text-4" class="fusion-footer-widget-column widget widget_text">			<div class="textwidget"><div class="aligncenter"><a href="https://www.facebook.com/grupoacir" target="_blank"><i class="fa fontawesome-icon fa-facebook-square " style="border-color:#ffffff;background-color:transparent;font-size:30px;line-height:40px;height:40px;width:40px;margin-left:0;margin-right:0;color:#ffffff;"></i></a> <a href="https://twitter.com/grupoacir" target="_blank"><i class="fa fontawesome-icon fa-twitter-square " style="border-color:#ffffff;background-color:transparent;font-size:30px;line-height:40px;height:40px;width:40px;margin-left:0;margin-right:0;color:#ffffff;"></i></a> <a href="https://www.linkedin.com/company/grupo-acir" target="_blank"><i class="fa fontawesome-icon fa-linkedin-square" style="border-color:#ffffff;background-color:transparent;font-size:30px;line-height:40px;height:40px;width:40px;margin-left:0;margin-right:0;color:#ffffff;"></i></a></div></div>
		<div style="clear:both;"></div></div></div>
									<div class="fusion-clearfix"></div>
								</div> <!-- fusion-columns -->
							</div> <!-- fusion-row -->
						</footer> <!-- fusion-footer-area -->
											<footer id="footer" class="fusion-footer-copyright-area">
							<div class="fusion-row">
								<div class="fusion-copyright-content">

											<div class="fusion-copyright-notice">
			<div>Copyright 2017 Grupo ACIR, Derechos Reservados  |  <a href="http://grupoacir.com.mx/aviso-de-privacidad/"><span class="menu-text">Aviso de Privacidad</span></a>  |  <a href="http://grupoacir.com.mx/terminos-y-condiciones/"><span class="menu-text">Términos y Condiciones</span></a> </div>
		</div>
		
								</div> <!-- fusion-fusion-copyright-area-content -->
							</div> <!-- fusion-row -->
						</footer> <!-- #footer -->
					</div> <!-- fusion-footer -->
						</div> <!-- wrapper -->

		
		<!-- W3TC-include-js-head -->

		<!-- Google Tag Manager (noscript) -->
<noscript><iframe src="https://www.googletagmanager.com/ns.html?id=GTM-P46MKVR"
height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>
<!-- End Google Tag Manager (noscript) -->
		<!-- Begin comScore Inline Tag 1.1302.13 -->
<script type="text/javascript" language="JavaScript1.3" src="http://b.scorecardresearch.com/c2/6906642/ct.js"></script>
<!-- End comScore Inline Tag -->
<!-- DO NOT COPY THIS SNIPPET! &mdash; HubSpot Identification Code -->
<script type="text/javascript">
(function(d,w) {
w._hsq = w._hsq || [];
w._hsq.push(["setContentType", "blog-post"]);
})(document, window);
</script>
<!-- End of HubSpot Identification Code &mdash; DO NOT COPY THIS SNIPPET! -->

<!-- Start of Async HubSpot Analytics Code for WordPress v1.2.2 -->
<script type="text/javascript" id="hs-script-loader" async defer src="//js.hs-scripts.com/1569377.js"></script>
<!-- End of Async HubSpot Analytics Code -->
<script type='text/javascript' src='http://grupoacir.com.mx/wp-includes/js/comment-reply.min.js?ver=4.9.8'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var js_local_vars = {"admin_ajax":"http:\/\/grupoacir.com.mx\/wp-admin\/admin-ajax.php","admin_ajax_nonce":"2ff9c04f10","protocol":"","theme_url":"http:\/\/grupoacir.com.mx\/wp-content\/themes\/Avada","dropdown_goto":"Ir a...","mobile_nav_cart":"Carro de la compra","page_smoothHeight":"false","flex_smoothHeight":"false","language_flag":"","infinite_blog_finished_msg":"<em>All posts displayed.<\/em>","infinite_finished_msg":"<em>Se muestran todos los elementos.<\/em>","infinite_blog_text":"<em>Cargando el grupo de entradas siguientes...<\/em>","portfolio_loading_text":"<em>Loading Portfolio Items...<\/em>","faqs_loading_text":"<em>Loading FAQ Items...<\/em>","order_actions":"Detalles","avada_rev_styles":"1","avada_styles_dropdowns":"0","blog_grid_column_spacing":"40","blog_pagination_type":"Pagination","body_font_size":"14","carousel_speed":"2500","custom_icon_image_retina":"","disable_mobile_animate_css":"1","portfolio_pagination_type":"Pagination","header_transparency":"0","header_padding_bottom":"0px","header_padding_top":"0px","header_position":"Left","header_sticky":"1","header_sticky_tablet":"0","header_sticky_mobile":"0","header_sticky_type2_layout":"menu_only","ipad_potrait":"0","is_responsive":"1","isotope_type":"masonry","layout_mode":"wide","lightbox_animation_speed":"Fast","lightbox_arrows":"1","lightbox_autoplay":"0","lightbox_behavior":"all","lightbox_desc":"1","lightbox_deeplinking":"1","lightbox_gallery":"1","lightbox_opacity":"0.8","lightbox_path":"vertical","lightbox_post_images":"1","lightbox_skin":"light","lightbox_slideshow_speed":"5000","lightbox_social":"1","lightbox_title":"1","lightbox_video_height":"720","lightbox_video_width":"1280","logo_alignment":"Center","logo_margin_bottom":"31px","logo_margin_top":"31px","megamenu_max_width":"1100px","mobile_menu_design":"classic","nav_height":"40","nav_highlight_border":"3","page_title_fading":"1","pagination_video_slide":"0","related_posts_speed":"2500","retina_icon_height":"","retina_icon_width":"","submenu_slideout":"1","side_header_break_point":"1023","sidenav_behavior":"Hover","site_width":"1170px","slider_position":"Below","slideshow_autoplay":"1","slideshow_speed":"7000","smooth_scrolling":"1","status_lightbox":"0","status_totop_mobile":"0","status_vimeo":"0","status_yt":"0","testimonials_speed":"4000","tfes_animation":"sides","tfes_autoplay":"1","tfes_interval":"3000","tfes_speed":"800","tfes_width":"150","title_style_type":"double","typography_responsive":"0","typography_sensitivity":"0.6","typography_factor":"1.5","woocommerce_shop_page_columns":"4","sticky_header_shrinkage":"1","side_header_width":"265"};
/* ]]> */
</script>
<script type='text/javascript' src='http://grupoacir.com.mx/wp-content/themes/Avada/assets/js/main.min.js?ver=1.0.0' async ></script> 
<script type='text/javascript' src='http://grupoacir.com.mx/wp-includes/js/wp-embed.min.js?ver=4.9.8'></script>

		<!--[if lte IE 8]>
			<script type="text/javascript" src="http://grupoacir.com.mx/wp-content/themes/Avada/assets/js/respond.js"></script>
		<![endif]-->
	</body>
</html>
